Il Forum a cura di NonSoloBoxe
http://forum.boxeringweb.net/

help me! forse basta un programmino
http://forum.boxeringweb.net/viewtopic.php?f=21&t=2441
Pagina 1 di 2

Autore:  facundo78 [ venerdì 8 febbraio 2008, 23:58 ]
Oggetto del messaggio:  help me! forse basta un programmino

Da ieri non so come, ma ho imbarcato qualcosa di sgradevole.
Dopo mezz'ora, tre quarti d'ora o anche un'ora che sto connesso mi compaiono quegli odiosi popup di pubblicità o Alitalia o un certo haruba o alcuni hotel sconosciuti o un certo zanox.

Ora il problema, oltre al fastidio di dover chiudere questi caspita di popup, é che alcuni siti, per la verità non moltissimi, tre o quattro subito dopo non mi funzionano bene, ma tra i 3-4 c'è soprattutto questo.
Per risolvere tutto devo spegnere e poi riaccendere.

C'è un metodo per risolvere questa cosa ? Io penso di si, ma non lo conosco, aiutatemi!

Autore:  El Gato [ sabato 9 febbraio 2008, 0:13 ]
Oggetto del messaggio: 

Non so come ajutarti :(

I miei consigli di base sono sempre i soliti, preventivi, ossia NON usare Internet Explorer. Va bene tutto, Firefox, Opera, anche il telnet :D

E usare un antivirus discreto, io ho messo AVG. Che oltre ai virus dovrebbero bloccare anche certi nojosissimi popup. Ma magari dài un'occhiata alle opzioni del programma che usi per navigare, guarda se il blocco dei popup è sempre attivo :roll:

Comunque, forse è sufficiente disconnettersi e riconnettersi, magari non c'è bisogno di spegnere tutto.

Autore:  v@le [ sabato 9 febbraio 2008, 0:32 ]
Oggetto del messaggio: 

El Gato ha scritto:

I miei consigli di base sono sempre i soliti, preventivi, ossia NON usare Internet Explorer. Va bene tutto, Firefox, Opera, anche il telnet :D



Ma a me firefox non fa aprire vari siti e non mi fa accedere nei forum :roll: :roll:
Internet explorer mi funziona molto meglio :roll:

Autore:  Marat7 [ sabato 9 febbraio 2008, 1:00 ]
Oggetto del messaggio: 

Alè, non sia mai che il problema sia di sistema. In tal caso sarebbe utile una scansione con il pc in modalità provvisoria, in modo che venga pulito il sistema a fondo nel caso ti fosse entrato un virus molesto.

Ora recupero i passaggi per la procedura e te li posto :wink:

Autore:  facundo78 [ sabato 9 febbraio 2008, 1:05 ]
Oggetto del messaggio: 

A me servono tutte queste dritte cosi trovo l'intuizione! :wink:

Partiamo da Daniele. Allora ho messo il blocco popup nelle impostazioni, ma ha bucato uguale, però su Mozilla Firefox che non usa mai funziona tutto una meraviglia. Sia questo nostro sito che gli altri che hanno problemi, quindi a questo punto potrebbe essere un problema di explorer, forse.

Aly, io il pc mio addirittura 5 volte nel giro di tre ore :roll: l'ho messo sotto l'antivirus, però devo ammettere che il mio antivirus non é il massimo. In qualunque caso sono pronto a fare qualsiasi cosa per risolvere. :wink:

Autore:  El Gato [ sabato 9 febbraio 2008, 1:12 ]
Oggetto del messaggio: 

v@le ha scritto:
Ma a me firefox non fa aprire vari siti e non mi fa accedere nei forum :roll: :roll:
Internet explorer mi funziona molto meglio :roll:


Non è un problema generale di Firefox, che ormai è lo standard e funziona con ogni sito quanto e meglio di Explorer. Forse hai una versione vecchia o qualche impostazione non corretta, comunque ti assicuro che non c'è paragone.
Comunque neppure io uso Firefox, per la cronaca, non lo sopporto, non faccio pubblicità interessata :P io navigo con Opera.

Autore:  Marat7 [ sabato 9 febbraio 2008, 1:18 ]
Oggetto del messaggio: 

Start-->Pannello di controllo-->Sistema-->Ripristino configurazione di sistema e spuntala casella "disattiva ripristino configurazione..."

Start-->Esegui--> nella barra scrivi "msconfig"-->OK. A questo punto clicca sulla scheda BOOT.INI, seleziona SAFEBOOT, clicca su OK, dopodichè ti comparirà una finestra che ti chiede di riavviare il computer. Scegli "riavvia".

Entrerai in modalità provvisoria. Apri l'antivirus e fai una scansione completa degli hard disk (per i portatili sia C: che D:).

Dopo aver pulito il pc esci dalla modalità provvisoria ripetendo gli stessi passi a ritroso (quindi deseleziona SAFEBOOT dalla scheda BOOT.INI, ripristina la configurazione di sistema, eccetera...).

Spero ti sia d'aiuto :wink:

Autore:  El Gato [ sabato 9 febbraio 2008, 1:47 ]
Oggetto del messaggio: 

'sta ragazza è piena di risorse :shock:

Autore:  Marat7 [ sabato 9 febbraio 2008, 1:49 ]
Oggetto del messaggio: 

Tengo a precisare che non è farina del mio sacco :oops: , ma grazie mille :oops:

Autore:  El Gato [ sabato 9 febbraio 2008, 1:53 ]
Oggetto del messaggio: 

Marat7 ha scritto:
Tengo a precisare che non è farina del mio sacco :oops: , ma grazie mille :oops:


Resti una donna da sposare :oops:

Autore:  Marat7 [ sabato 9 febbraio 2008, 1:55 ]
Oggetto del messaggio: 

"E' lei la ragazza" (cit.)

:D

Autore:  El Gato [ sabato 9 febbraio 2008, 1:57 ]
Oggetto del messaggio: 

Aaahh, sempre di più la mia anima gemella :P spero che Alessio risolva presto i suoi problemi, così ci sposiamo in questo topic 8)

Autore:  facundo78 [ sabato 9 febbraio 2008, 9:37 ]
Oggetto del messaggio: 

Sarò io ad officiare il matrimonio! :wink:

Aly tra poco provo, aspetto prima di vedere tra quanto arriva il lupo cattivo e poi parto. :wink:

Autore:  facundo78 [ sabato 9 febbraio 2008, 14:29 ]
Oggetto del messaggio: 

Ho provato il sistema di Aly, ma non é andata bene.

Ed ho dovuto fare la cosa che odio dippiù in assoluto nella vita: riformattare il computer!

Autore:  eretico [ sabato 9 febbraio 2008, 21:40 ]
Oggetto del messaggio: 

facundo78 ha scritto:
Ho provato il sistema di Aly, ma non é andata bene.

Ed ho dovuto fare la cosa che odio dippiù in assoluto nella vita: riformattare il computer!


come va ora ?

Pagina 1 di 2 Tutti gli orari sono UTC + 1 ora [ ora legale ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/